<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="ru-RU" id="html" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="ru-RU" id="html" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ru-RU" id="html" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Колодцы в Рязани и Рязанской области под ключ по лучшей цене</title>
	<meta name="description" content="Копка колодцев в Рязани и Рязанской области: цены от 3000 руб., ▶ 1 год гарантии ▶ качественно ▶ быстро. Нужно выкопать колодец из железобетонных колец? — звоните по телефону: ☎+7 (910) 623-85-35." />
	<link rel="canonical" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Колодцы в Рязани и Рязанской области под ключ по лучшей цене" />
	<meta property="og:description" content="Копка колодцев в Рязани и Рязанской области: цены от 3000 руб., ▶ 1 год гарантии ▶ качественно ▶ быстро. Нужно выкопать колодец из железобетонных колец? — звоните по телефону: ☎+7 (910) 623-85-35." />
	<meta property="og:url" content="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/" />
	<meta property="og:site_name" content="Правильный Колодец" />
	<meta property="article:modified_time" content="2021-12-31T05:01:43+00:00" />
	<meta property="og:image" content="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2016/08/dummy-1.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="260" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения" />
	<meta name="twitter:data1" content="4 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#website","url":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/","name":"\u041f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u041a\u043e\u043b\u043e\u0434\u0435\u0446","description":"\u041a\u043e\u043b\u043e\u0434\u0446\u044b \u0432 \u0420\u044f\u0437\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u0434 \u043a\u043b\u044e\u0447","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#primaryimage","inLanguage":"ru-RU","url":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2016/08/dummy-1.jpg","contentUrl":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2016/08/dummy-1.jpg","width":400,"height":260},{"@type":"WebPage","@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#webpage","url":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/","name":"\u041a\u043e\u043b\u043e\u0434\u0446\u044b \u0432 \u0420\u044f\u0437\u0430\u043d\u0438 \u0438 \u0420\u044f\u0437\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u0434 \u043a\u043b\u044e\u0447 \u043f\u043e \u043b\u0443\u0447\u0448\u0435\u0439 \u0446\u0435\u043d\u0435","isPartOf":{"@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#website"},"primaryImageOfPage":{"@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#primaryimage"},"datePublished":"2016-08-09T14:23:35+00:00","dateModified":"2021-12-31T05:01:43+00:00","description":"\u041a\u043e\u043f\u043a\u0430 \u043a\u043e\u043b\u043e\u0434\u0446\u0435\u0432 \u0432 \u0420\u044f\u0437\u0430\u043d\u0438 \u0438 \u0420\u044f\u0437\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438: \u0446\u0435\u043d\u044b \u043e\u0442 3000 \u0440\u0443\u0431., \u25b6 1 \u0433\u043e\u0434 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438 \u25b6 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u25b6 \u0431\u044b\u0441\u0442\u0440\u043e. \u041d\u0443\u0436\u043d\u043e \u0432\u044b\u043a\u043e\u043f\u0430\u0442\u044c \u043a\u043e\u043b\u043e\u0434\u0435\u0446 \u0438\u0437 \u0436\u0435\u043b\u0435\u0437\u043e\u0431\u0435\u0442\u043e\u043d\u043d\u044b\u0445 \u043a\u043e\u043b\u0435\u0446? \u2014 \u0437\u0432\u043e\u043d\u0438\u0442\u0435 \u043f\u043e \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u0443: \u260e+7 (910) 623-85-35.","breadcrumb":{"@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/"]}]},{"@type":"BreadcrumbList","@id":"https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}]}]}</script>
	<meta name="yandex-verification" content="72e23644c76fdbcf" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Правильный Колодец &raquo; Лента" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/feed/" />
<link rel="alternate" type="application/rss+xml" title="Правильный Колодец &raquo; Лента комментариев" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=8d9041dffdd559096a49d6ed127521cd' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dalt-general-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/league-table/public/assets/css/general-min.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%2C400%2C700%7CDancing+Script%3Aregular%2C400&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=8d9041dffdd559096a49d6ed127521cd' id='arve-main-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=5.7.6' id='s_pdf_scripts-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-json/" /><link rel="alternate" type="application/json" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-json/wp/v2/pages/24" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/' />
<link rel="alternate" type="application/json+oembed" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbgjfphjgdspbdp3i8cq.xn--p1ai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbgjfphjgdspbdp3i8cq.xn--p1ai%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet"><style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><!-- Yandex.Metrika counter by Yandex Metrica Plugin -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(75788698, "init", {
        id:75788698,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:false,
        webvisor:true,
	        });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/75788698" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<link rel="icon" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/08/cropped-favicon-270x270.png" />
<style id="custom-css" type="text/css">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</style>
 
<script src="https://use.fontawesome.com/8b6a358f8b.js"></script>

</head>

<body data-rsssl=1 class="home page-template page-template-page-blank page-template-page-blank-php page page-id-24 lightbox nav-dropdown-has-arrow mobile-submenu-toggle">


<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump sticky-hide-on-scroll">
		<div class="header-wrapper">
			<div id="top-bar" class="header-top hide-for-sticky nav-dark">
    <div class="flex-row container">
      <div class="flex-col hide-for-medium flex-left">
          <ul class="nav nav-left medium-nav-center nav-small  nav-divided">
              <li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/o-kompanii/" class="nav-top-link">О компании</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/nashi-raboty-foto/" class="nav-top-link">Наши работы (фото)</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/otzyvy/" class="nav-top-link">Отзывы</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/czeny/" class="nav-top-link">Цены</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kontakty/" class="nav-top-link">Контакты</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/dogovor-na-stroitelstvo-kolodcza/" class="nav-top-link">Договор на строительство колодца</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/blog/" class="nav-top-link">Новости и статьи (блог)</a></li>
          </ul>
      </div>

      <div class="flex-col hide-for-medium flex-center">
          <ul class="nav nav-center nav-small  nav-divided">
                        </ul>
      </div>

      <div class="flex-col hide-for-medium flex-right">
         <ul class="nav top-bar-nav nav-right nav-small  nav-divided">
            
              <li class="html header-button-2">
	<div class="header-button">
	<a href="#spu-1456" class="button plain is-link"  style="border-radius:99px;">
    <span>Выбор района работ</span>
  </a>
	</div>
</li>
          </ul>
 
    
 
      </div>

            <div class="flex-col show-for-medium flex-grow">
          <ul class="nav nav-center nav-small mobile-nav  nav-divided">
              <li class="header-contact-wrapper">
		<ul id="header-contact" class="nav nav-divided nav-uppercase header-contact">
					<li class="">
			  <a target="_blank" rel="noopener noreferrer" href="https://maps.google.com/?q=Рязань" title="Рязань" class="tooltip">
			  	 <i class="icon-map-pin-fill" style="font-size:16px;"></i>			     <span>
			     	Рязань			     </span>
			  </a>
			</li>
			
					
						<li class="">
			  <a class="tooltip" title="9:00 - 21:00 | Заявки принимаются ежедневно с 9:00 до 21:00 ">
			  	   <i class="icon-clock" style="font-size:16px;"></i>			        <span>9:00 - 21:00</span>
			  </a>
			 </li>
			
				</ul>
</li>          </ul>
               </div>
      
    </div>
</div>
<div id="masthead" class="header-main nav-dark">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/" title="Правильный Колодец - Колодцы в Рязанской области под ключ" rel="home">
    <img width="250" height="90" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2.png" class="header_logo header-logo" alt="Правильный Колодец"/><img  width="250" height="90" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2.png" class="header-logo-dark" alt="Правильный Колодец"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
                          </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-uppercase" >
              <li class="header-contact-wrapper">
		<ul id="header-contact" class="nav nav-divided nav-uppercase header-contact">
					<li class="">
			  <a target="_blank" rel="noopener noreferrer" href="https://maps.google.com/?q=Рязань" title="Рязань" class="tooltip">
			  	 <i class="icon-map-pin-fill" style="font-size:16px;"></i>			     <span>
			     	Рязань			     </span>
			  </a>
			</li>
			
					
						<li class="">
			  <a class="tooltip" title="9:00 - 21:00 | Заявки принимаются ежедневно с 9:00 до 21:00 ">
			  	   <i class="icon-clock" style="font-size:16px;"></i>			        <span>9:00 - 21:00</span>
			  </a>
			 </li>
			
				</ul>
</li>            </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-uppercase">
              <li class="header-divider"></li><li class="html custom html_top_right_text"><p><a href="tel: +79106238535" target="_blank"><span style="font-size:23px"><strong><span style="color:#ecf0f1">+7 (910) 623-85-35</span></strong></span></a></p>
</li><li class="html header-button-1">
	<div class="header-button">
	<a href="#callbackwidget" class="button secondary is-shade"  style="border-radius:99px;">
    <span>Заказ звонка</span>
  </a>
	</div>
</li>


            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

      </div>
     
            <div class="container"><div class="top-divider full-width"></div></div>
      </div><div id="wide-nav" class="header-bottom wide-nav nav-dark flex-has-center">
    <div class="flex-row container">

            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279 has-dropdown"><a class="nav-top-link">Колодцы<i class="icon-angle-down" ></i></a>
<ul class="sub-menu nav-dropdown nav-dropdown-default">
	<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="https://правильный-колодец.рф/">Копка под ключ</a></li>
	<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-kolodczev/">Бурение</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/chistka-kolodcza/">Чистка</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/uglublenie-kolodcza/">Углубление</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/remont-kolodcza/">Ремонт</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/domiki-dlya-kolodczev/">Домики для колодцев</a></li>
</ul>
</li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/vodosnabzhenie/" class="nav-top-link">Водоснабжение</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/septiki-jbi/" class="nav-top-link">Септики</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kopka-transhej/" class="nav-top-link">Копка траншей</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kolcza-zhbi/" class="nav-top-link">Кольца ЖБИ</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-skvazhin/" class="nav-top-link">Бурение скважин</a></li>
                </ul>
            </div>
            
            
                          <div class="flex-col show-for-medium flex-grow">
                  <ul class="nav header-bottom-nav nav-center mobile-nav  nav-uppercase">
                      <li class="html custom html_nav_position_text_top"><p><span style="font-size:14px"><strong><span style="color: white">Звонок в 1 клик: 
  </span></strong></span></a><a href="tel: +79106238535" target="_blank"><span style="font-size:18px"><strong><span style="color: white">+7 (910) 623-85-35</span></strong></span></a></p>
</li>                  </ul>
              </div>
            
    </div>
</div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
	</header>

	
	<main id="main" class="">


<div id="content" role="main" class="content-area">

		
			
  <div class="banner has-hover" id="banner-313318552">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                        <div class="overlay"></div>            
                    </div>
        <div class="banner-layers container">
            <div class="fill banner-link"></div>            
   <div id="text-box-1197748942" class="text-box banner-layer x50 md-x50 lg-x50 y50 md-y50 lg-y50 res-text">
                                <div class="text dark">
              
	<div class="is-border"
		style="border-width:6px 6px 6px 6px;">
	</div>
              <div class="text-inner text-center">
                  
<h1 class="uppercase" style="text-align: center;"><span style="font-size: 80%;">Колодцы в Рязани и в Рязанской области</span></h1>
<p style="text-align: center;"><span style="font-size: 120%;">Предлагаем услугу копка колодца в Рязанской области и Рязани под ключ. От 3000 рублей.</span></p>
<p>Копаем колодцы под ключ в Рязани и в Рязанской области в максимально сжатые сроки, быстро и качественно. Специалисты компании &#8220;Правильный Колодец&#8221; имеют необходимые знания, опыт и специализированный инструмент, что позволяет наделить гидротехническое сооружение необходимой прочностью и долговечностью.</p>
<a href="#callbackwidget" target="_self" class="button white is-outline is-larger box-shadow-1 box-shadow-3-hover"  >
    <span>ЗАКАЗАТЬ КОЛОДЕЦ</span>
  </a>

              </div>
           </div>
                            
<style>
#text-box-1197748942 .text {
  background-color: rgba(0, 0, 0, 0.5);
  font-size: 100%;
}
#text-box-1197748942 .text-inner {
  padding: 14px 14px 14px 14px;
}
#text-box-1197748942 {
  width: 85%;
}
</style>
    </div>
 
        </div>
      </div>

            
<style>
#banner-313318552 {
  padding-top: 500px;
}
#banner-313318552 .bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/192511_1392280260.jpg);
}
#banner-313318552 .overlay {
  background-color: rgba(0,0,0,.5);
}
#banner-313318552 .bg {
  background-position: 50% 50%;
}
</style>
  </div>


	<section class="section dark" id="section_129999014">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			<div class="section-bg-overlay absolute fill"></div><div class="effect-sparkle bg-effect fill no-click"></div>
			

		</div>

		<div class="section-content relative">
			

<div class="row"  id="row-2000728089">


	<div id="col-694958853" class="col medium-4 small-12 large-4"  >
		<div class="col-inner text-center" style="background-color:rgba(0, 0, 0, 0.33);" >
			
	<div class="is-border"
		style="border-width:6px 6px 6px 6px;">
	</div>
			


		<div class="icon-box featured-box icon-box-center text-center is-large"  >
					<div class="icon-box-img" style="width: 60px">
				<div class="icon">
					<div class="icon-inner" >
						<img width="118" height="110" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/1-1-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />					</div>
				</div>
			</div>
				<div class="icon-box-text last-reset">
			<h5 class="uppercase">Доступные цены на услуги</h5>						


		</div>
	</div>
	
	

		</div>
		
<style>
#col-694958853 > .col-inner {
  padding: 20px 20px 20px 20px;
}
</style>
	</div>

	

	<div id="col-1511952146" class="col medium-4 small-12 large-4"  >
		<div class="col-inner text-center" style="background-color:rgba(0, 0, 0, 0.33);" >
			
	<div class="is-border"
		style="border-width:6px 6px 6px 6px;">
	</div>
			


		<div class="icon-box featured-box icon-box-center text-center is-large"  >
					<div class="icon-box-img" style="width: 60px">
				<div class="icon">
					<div class="icon-inner" >
						<img width="118" height="110" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/1-1-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />					</div>
				</div>
			</div>
				<div class="icon-box-text last-reset">
			<h5 class="uppercase">Профессиональное качество</h5>						


		</div>
	</div>
	
	

		</div>
		
<style>
#col-1511952146 > .col-inner {
  padding: 20px 20px 20px 20px;
}
</style>
	</div>

	

	<div id="col-781201035" class="col medium-4 small-12 large-4"  >
		<div class="col-inner text-center" style="background-color:rgba(0, 0, 0, 0.33);" >
			
	<div class="is-border"
		style="border-width:6px 6px 6px 6px;">
	</div>
			


		<div class="icon-box featured-box icon-box-center text-center is-large"  >
					<div class="icon-box-img" style="width: 60px">
				<div class="icon">
					<div class="icon-inner" >
						<img width="118" height="110" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/1-1-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />					</div>
				</div>
			</div>
				<div class="icon-box-text last-reset">
			<h5 class="uppercase">1 год гарантии на все работы</h5>						


		</div>
	</div>
	
	

		</div>
		
<style>
#col-781201035 > .col-inner {
  padding: 20px 20px 20px 20px;
}
</style>
	</div>

	

</div>

		</div>

		
<style>
#section_129999014 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(0, 102, 153);
}
#section_129999014 .section-bg-overlay {
  background-color: rgba(0, 0, 0, 0.33);
}
</style>
	</section>
	
	<section class="section" id="section_20682237">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1271572665">

	<div id="col-841012275" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255, 255, 255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">Копка колодцев компанией &#8220;Правильный Колодец&#8221;</h2>
<p><span style="font-size: 120%;">Сотрудничество с профессионалами компании базируется на целом ряде правил работы:</span></p>
<ol>
<li><span style="font-size: 120%;">Оформление заявки и выезд полностью укомплектованной бригады специалистов на объект.</span></li>
<li><span style="font-size: 120%;">Выполнение мероприятий по поиску на участке воды хорошо зарекомендовавшими себя способами, представленными рамками, лозой и маятниками с целью определения оптимального места для рытья питьевого источника.</span></li>
<li><span style="font-size: 120%;">Доставка предварительно рассчитанных строительных материалов и их последующая оплата.</span></li>
</ol>
<p><span style="font-size: 120%;">Заказ пяти железобетонных колец и более предполагает их бесплатную доставку, а минимальная партия составляет четыре кольца. Для уточнения информации просьба проконсультироваться со специалистами компании по указанному номеру телефона.</span></p>
		</div>
		
<style>
#col-841012275 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_20682237 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	
	<section class="section dark" id="section_1202868526">
		<div class="bg section-bg fill bg-fill  " >

			
			<div class="section-bg-overlay absolute fill"></div>
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1581057037">

	<div id="col-1438131949" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:#669900;" >
			
	<div class="is-border"
		style="border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">Кольца для строительства питьевых колодцев в Рязанской области и Рязани</h2>
<p><span style="font-size: 120%;">Чтобы построить колодец под ключ в Рязани, специалисты используют высококачественные железобетонные кольца собственного производства. Такие кольца полностью соответствуют общепринятым стандартам и техническому регламенту. Бетонные кольца производятся специально для колодцев, поэтому их можно безопасно применять в гидротехнических сооружениях не опасаясь за качество воды. Каждое кольцо проходит тщательный отбор, поэтому мы отвечаем за их качество.</span></p>
<div class="row"  id="row-1550820122">

	<div id="col-1053181736" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_384026118">
								<div class="img-inner image-zoom dark" >
			<img width="800" height="600" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye1.jpg 800w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye1-533x400.jpg 533w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />						
					</div>
								
<style>
#image_384026118 {
  width: 100%;
}
</style>
	</div>
	
		</div>
			</div>

	

	<div id="col-1991908274" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1642842007">
								<div class="img-inner image-zoom dark" >
			<img width="800" height="600" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye-2.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye-2.jpg 800w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye-2-533x400.jpg 533w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-kolodeznye-2-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />						
					</div>
								
<style>
#image_1642842007 {
  width: 100%;
}
</style>
	</div>
	
		</div>
			</div>

	
</div>
		</div>
		
<style>
#col-1438131949 > .col-inner {
  padding: 15px 15px 15px 15px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_1202868526 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(40, 40, 40);
}
#section_1202868526 .section-bg-overlay {
  background-color: rgba(0, 102, 153, 0.2);
}
#section_1202868526 .section-bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kolcza-dlya-kolodcza.jpg);
}
#section_1202868526 .section-bg {
  background-position: 45% 47%;
}
</style>
	</section>
	
	<section class="section" id="section_17264685">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-2028285447">

	<div id="col-1461499718" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">Стоимость рытья колодцев под ключ в Рязанской области и РЯзани</h2>
<p><span style="font-size: 120%;">Стоимость рытья колодца из железобетонных колец в Рязанской области формируется из множества факторов, среди которых: тип почвы на участке, глубина шахты, тип и количество колец, дополнительные услуги (создание донного фильтра, скрепление колец металлическими скобами и т.д.). Мы рекомендуем уточнить стоимость копки у наших специалистов по телефону. Они более подробно расскажут, как формируется цена на колодец под ключ в Рязани и отчего она зависит. Вы сможете задать им любые интересующие вас вопросы и получить профессиональный развернутый ответ.</span></p>
<p style="text-align: center;">
            <!-- Generate the "table" HTML element -------------------------------------------------------------------->
            <table id="dalt-table-1"
                   class="dalt-table" data-enable-sorting="0" data-enable-manual-sorting="0" data-show-position="0" data-position-side="left" data-position-label="ЧИСЛО КОЛЕЦ" data-number-format="0" data-order-desc-asc-1="0" data-order-by-1="1" data-order-data-type-1="auto" data-order-date-format-1="ddmmyyyy" data-order-desc-asc-2="0"data-order-by-2="1"data-order-data-type-2="auto" data-order-date-format-2="ddmmyyyy" data-order-desc-asc-3="0" data-order-by-3="1" data-order-data-type-3="auto" data-order-date-format-3="ddmmyyyy" data-order-desc-asc-4="0" data-order-by-4="1" data-order-data-type-4="auto" data-order-date-format-4="ddmmyyyy" data-order-desc-asc-5="0" data-order-by-5="1" data-order-data-type-5="auto" data-order-date-format-5="ddmmyyyy" data-table-layout="0" data-table-width="1" data-table-width-value="400" data-table-minimum-width="0" data-table-margin-top="20" data-table-margin-bottom="20" data-enable-container="0" data-container-width="400" data-container-height="400" data-show-header="1" data-header-font-size="12" data-header-font-family="'Open Sans', Helvetica, Arial, sans-serif" data-header-font-weight="400" data-header-font-style="normal" data-header-background-color="#006699" data-header-font-color="#FFFFFF" data-header-link-color="#FFFFFF" data-header-border-color="#006699" data-header-position-alignment="center" data-body-font-size="12" data-body-font-family="'Open Sans', Helvetica, Arial, sans-serif" data-body-font-weight="400" data-body-font-style="normal" data-even-rows-background-color="#FFFFFF" data-odd-rows-background-color="#FCFCFC" data-even-rows-font-color="#666666" data-even-rows-link-color="#C3512F" data-odd-rows-font-color="#666666" data-odd-rows-link-color="#C3512F" data-rows-border-color="#E1E1E1" data-caption-show-caption="1" data-caption-caption-side="1" data-caption-text-align="2" data-caption-font-size="12" data-caption-font-family="&#039;Open Sans&#039;, Helvetica, Arial, sans-serif" data-caption-font-weight="400" data-caption-font-style="normal" data-caption-font-color="#666666" data-autocolors-priority="rows" data-autocolors-affected-rows-1="" data-autocolors-rows-background-color-1="#FFFFFF" data-autocolors-rows-font-color-1="#666666" data-autocolors-affected-rows-2="" data-autocolors-rows-background-color-2="#FFFFFF" data-autocolors-rows-font-color-2="#666666" data-autocolors-affected-rows-3="" data-autocolors-rows-background-color-3="#FFFFFF" data-autocolors-rows-font-color-3="#666666" data-autocolors-affected-rows-4="" data-autocolors-rows-background-color-4="#FFFFFF" data-autocolors-rows-font-color-4="#666666" data-autocolors-affected-rows-5="" data-autocolors-rows-background-color-5="#FFFFFF" data-autocolors-rows-font-color-5="#666666" data-autocolors-affected-columns-1="" data-autocolors-columns-background-color-1="#FFFFFF" data-autocolors-columns-font-color-1="#666666" data-autocolors-affected-columns-2="" data-autocolors-columns-background-color-2="#FFFFFF" data-autocolors-columns-font-color-2="#666666" data-autocolors-affected-columns-3="" data-autocolors-columns-background-color-3="#FFFFFF" data-autocolors-columns-font-color-3="#666666" data-autocolors-affected-columns-4="" data-autocolors-columns-background-color-4="#FFFFFF" data-autocolors-columns-font-color-4="#666666" data-autocolors-affected-columns-5="" data-autocolors-columns-background-color-5="#FFFFFF" data-autocolors-columns-font-color-5="#666666" data-autoalignment-priority="rows" data-autoalignment-affected-rows-left="" data-autoalignment-affected-rows-center="" data-autoalignment-affected-rows-right="" data-autoalignment-affected-columns-left="" data-autoalignment-affected-columns-center="" data-autoalignment-affected-columns-right="" data-tablet-breakpoint="900" data-hide-tablet-list=""data-tablet-header-font-size="12" data-tablet-body-font-size="12" data-tablet-caption-font-size="12" data-tablet-hide-images="0" data-phone-breakpoint="479" data-hide-phone-list="" data-phone-header-font-size="12" data-phone-body-font-size="12" data-phone-caption-font-size="12" data-phone-hide-images="0" data-enable-cell-properties="1" >

	            
                <!-- Generate the "thead" HTML element ---------------------------------------------------------------->
                <thead>
                <tr>
                    <th>ЧИСЛО КОЛЕЦ</th><th>СТОИМОСТЬ КОЛЕЦ, руб.</th><th>СТОИМОТЬ РАБОТЫ, руб.</th><th>ОБЩАЯ СТОИМОСТЬ, руб.</th>                </tr>
                </thead>

                <!-- Generate the "tbody" HTML element ---------------------------------------------------------------->
                <tbody>

                <tr><td>1</td><td>2000</td><td>3000</td><td data-cell-properties="true" data-text-color="" data-background-color="" data-font-weight="400" data-font-style="normal" data-link-color="" data-alignment="center" rowspan="1" colspan="1" >5000</td></tr><tr><td>2</td><td>4000</td><td>6000</td><td>10000</td></tr><tr><td>3</td><td>6000</td><td>9000</td><td>15000</td></tr><tr><td>4</td><td>8000</td><td>12000</td><td>20000</td></tr><tr><td>5</td><td>10000</td><td>15000</td><td>25000</td></tr><tr><td>6</td><td>12000</td><td>18000</td><td>30000</td></tr><tr><td>7</td><td>14000</td><td>21000</td><td>35000</td></tr><tr><td>8</td><td>16000</td><td>24000</td><td>40000</td></tr><tr><td>9</td><td>18000</td><td>27000</td><td>45000</td></tr><tr><td>10</td><td>20000</td><td>30000</td><td>50000</td></tr><tr><td>11</td><td>22000</td><td>33500</td><td data-cell-properties="true" data-text-color="" data-background-color="" data-font-weight="400" data-font-style="normal" data-link-color="" data-alignment="center" rowspan="1" colspan="1" >55500</td></tr><tr><td>12</td><td>24000</td><td>37000</td><td>61000</td></tr><tr><td>13</td><td>26000</td><td>40500</td><td>66500</td></tr><tr><td>14</td><td>28000</td><td>44000</td><td>72000</td></tr><tr><td>15</td><td>30000</td><td>47500</td><td>77500</td></tr><tr><td>16</td><td>32000</td><td>51500</td><td>83500</td></tr><tr><td>17</td><td>34000</td><td>55500</td><td>89500</td></tr><tr><td>18</td><td>36000</td><td>59500</td><td>95500</td></tr><tr><td>19</td><td>38000</td><td>63500</td><td>101500</td></tr><tr><td>20</td><td>40000</td><td>67500</td><td>107500</td></tr><tr><td>21</td><td>42000</td><td>72000</td><td>114000</td></tr><tr><td>22</td><td>44000</td><td>76500</td><td>120500</td></tr><tr><td>23</td><td>46000</td><td>81000</td><td>127000</td></tr><tr><td>24</td><td>48000</td><td>85500</td><td>133500</td></tr><tr><td>25</td><td>50000</td><td>90000</td><td>140000</td></tr>

                </tbody>

            </table>

            
<p>*Цены указаны для простого типа грунта</p>
<h3 style="text-align: center;">ВЛИЯНИЕ ТИПА ГРУНТА НА СТОИМОСТЬ КОПКИ КОЛОДЦА</h3>
<p><span style="font-size: 120%;">Преобладание на участке, выделенном под обустройство источника воды, глинистого грунта предполагает расчет выполнения работ по стандартной цене. На каменистых грунтах, плывунах и песчаниках, итоговая стоимость осуществляемой копки рассчитывается индивидуально, что обусловлено повышенной сложностью рытья и необходимостью привлекать спецтехнику. В число значимых параметров относится наличие грунтовых вод, высокий уровень залегания которых существенно увеличивает стоимость копки колодца.</span></p>
<div class="row align-center"  id="row-12502781">

	<div id="col-1295395903" class="col medium-10 small-12 large-10"  >
		<div class="col-inner text-center"  >
			
			
<h4 class="uppercase" style="text-align: center;">С данной услугой часто ищут</h4>
	<div id="stack-2619497143" class="stack stack-row justify-center items-center">
		
<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>копка колодцев в рязанской области</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>колодцы рязань</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>копка колодца в рязани</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>колодцы рязанская область</span>
  </a>

		
<style>
#stack-2619497143 > * {
  --stack-gap: 0rem;
}
</style>
	</div>
	
	<div id="stack-677640927" class="stack stack-row justify-center items-center">
		
<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>копка колодца в рязани и рязанской области</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>колодцы и септики в рязани</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>колодцы рязань и рязанская область</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>колодцы под ключ рязань</span>
  </a>

		
<style>
#stack-677640927 > * {
  --stack-gap: 0rem;
}
</style>
	</div>
	
	<div id="stack-2323300167" class="stack stack-row justify-center items-center">
		
<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>копка колодца в рязани и области</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>выкопать колодец в рязанской области цена</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>выкопать колодец в рязанской области</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>копать колодец цена за работу</span>
  </a>

		
<style>
#stack-2323300167 > * {
  --stack-gap: 0rem;
}
</style>
	</div>
	
	<div id="stack-2375219560" class="stack stack-row justify-center items-center">
		
<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>рытье колодцев</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>рытье колодцев под ключ</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>цены на рытье колодцев</span>
  </a>

<a href="#" target="_self" class="button primary is-link is-smaller"  >
    <span>стоимость рытья колодца</span>
  </a>

		
<style>
#stack-2375219560 > * {
  --stack-gap: 0rem;
}
</style>
	</div>
	
		</div>
			</div>

	
</div>
		</div>
		
<style>
#col-1461499718 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_17264685 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	
	<section class="section" id="section_138753648">
		<div class="bg section-bg fill bg-fill  " >

			
			
			
	<div class="is-border"
		style="border-color:rgb(235, 235, 235);border-width:1px 0px 0px 0px;">
	</div>

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1597103959">

	<div id="col-1683582199" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:#006699;" >
			
	<div class="is-border"
		style="border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;"><span style="color: #ffffff;">Необходимость скрепления колец металлическими скобами</span></h2>
<div class="row row-large align-middle align-center"  id="row-258946105">

	<div id="col-1620207997" class="col medium-6 small-12 large-6"  >
		<div class="col-inner box-shadow-2 box-shadow-5-hover" style="background-color:rgb(255, 255, 255);" >
			
			
	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_252910377">
								<div class="img-inner image-zoom dark" >
			<img width="800" height="600" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/skobirovanie.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/skobirovanie.jpg 800w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/skobirovanie-533x400.jpg 533w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/skobirovanie-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />						
					</div>
								
<style>
#image_252910377 {
  width: 100%;
}
</style>
	</div>
	
		</div>
		
<style>
#col-1620207997 > .col-inner {
  padding: 15px 15px 15px 15px;
}
</style>
	</div>

	

	<div id="col-574183365" class="col medium-6 small-12 large-6"  >
		<div class="col-inner text-center dark"  >
			
			
<p style="text-align: left;"><span style="font-size: 120%;">Во время зимы сильные морозы оказывают влияние на бетонные кольца, которые могут сместиться по весне. Чтобы предотвратить это смещение, необходимо использовать металлические скобы, которые надежно зафиксируют кольца и не позволят им смещаться. Специалисты нашей компании &#8220;Правильный Колодец&#8221; рекомендуют скрепить первые 3 кольца. Это защитит колодезную шахту, вода в которой всегда будет чистой.</span></p>
		</div>
			</div>

	
</div>
		</div>
		
<style>
#col-1683582199 > .col-inner {
  padding: 15px 15px 15px 15px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_138753648 {
  padding-top: 59px;
  padding-bottom: 59px;
  min-height: 300px;
  background-color: rgb(171, 171, 171);
}
#section_138753648 .section-bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/skreplenie-kolec-v-kolodce.jpeg);
}
#section_138753648 .section-bg {
  background-position: 50% 50%;
}
</style>
	</section>
	
	<section class="section" id="section_627467958">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			
	<div class="is-border"
		style="border-color:rgb(235, 235, 235);border-width:1px 0px 0px 0px;">
	</div>

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-2020481952">

	<div id="col-836817223" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">Установка донного фильтра</h2>
<div class="row row-large align-middle align-center"  id="row-893228951">

	<div id="col-1375696281" class="col small-12 large-12"  >
		<div class="col-inner text-center" style="background-color:rgb(255, 255, 255);" >
			
			
<p style="text-align: left;"><span style="font-size: 120%;">При выборе подходящего донного фильтра необходимо учесть тип грунта на дне колодезной шахты. Если грунт будет глинистым, то используется обычный гравий, а при плывуне — деревянный щит.</span></p>
<div class="row"  id="row-1988496369">

	<div id="col-320834469" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
<p style="text-align: left;"><span style="font-size: 120%;">После того как копка колодца будет завершена, то подбирается подходящий донный фильтр. Делается это индивидуально для каждого гидротехнического сооружения. Заранее сложно ответить на вопрос, какой донный фильтр необходим, поэтому его стоимость будет озвучена во время работ. Также вы должны понимать, что чем проще мастерам будет осуществлять рытье колодца, тем дешевле он будет.</span></p>
		</div>
			</div>

	

	<div id="col-1305335974" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_931897100">
								<div class="img-inner image-zoom dark" >
			<img width="800" height="450" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/donnyj-filtr.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/donnyj-filtr.jpg 800w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/donnyj-filtr-711x400.jpg 711w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/donnyj-filtr-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />						
					</div>
								
<style>
#image_931897100 {
  width: 100%;
}
</style>
	</div>
	
		</div>
			</div>

	
</div>
		</div>
			</div>

	
</div>
		</div>
		
<style>
#col-836817223 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_627467958 {
  padding-top: 59px;
  padding-bottom: 59px;
  min-height: 300px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	
	<section class="section dark" id="section_1295440008">
		<div class="bg section-bg fill bg-fill  " >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1910174321">

	<div id="col-135511473" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:#669900;" >
			
	<div class="is-border"
		style="border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">лучшее время для копки колодца</h2>
<p><span style="font-size: 120%;">Мы готовы выкопать колодец в Рязани независимо от сезона. Самое главное — отсутствие большого количества осадков во время работ. Конечно, наиболее оптимальным временем считается лето или зима, но мы готовы выкопать колодец тогда, когда вам необходимо. Наиболее неблагоприятное время для копки — ранняя весна, когда обильно тает снег, который будет мешать проведению работ.</span></p>
<p><span style="font-size: 120%;">Мы предлагаем вам колодцы под ключ в Рязани и Рязанской области, которые гарантировано будут снабжать вас чистой и вкусной водой независимо от времени года. Установленный колодец под ключ от наших специалистов — это гарантия высокого качества, надежности и долговечности.</span></p>
		</div>
		
<style>
#col-135511473 > .col-inner {
  padding: 15px 15px 15px 15px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_1295440008 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(40, 40, 40);
}
#section_1295440008 .section-bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/maxresdefault.jpg);
}
</style>
	</section>
	
	<section class="section" id="section_170771008">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1020360361">

	<div id="col-702739616" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:5px 5px 5px 5px;">
	</div>
			
<h3 class="uppercase" style="text-align: center;">ВОПРОСЫ И ОТВЕТЫ</h3>
<div class="accordion" rel="">
<div class="accordion-item"><a href="#" class="accordion-title plain"><button class="toggle"><i class="icon-angle-down"></i></button><span>Где лучше копать колодец?</span></a><div class="accordion-inner">
<p><span style="font-size: 120%;">При обустройстве колодца мы придерживаемся следующих правил:</span></p>
<ul>
<li><span style="font-size: 120%;">Рытье колодцев лучше всего выполнять как можно дальше от септиков и других источников загрязнения, иначе это отразится на качестве воды.</span></li>
<li><span style="font-size: 120%;">Наиболее оптимальное место для колодца — самая высокая точка на участке. Это позволит дождевой и талой воде не проникать в колодезную шахту.</span></li>
<li><span style="font-size: 120%;">Располагать колодец лучше недалеко от дома или бани — так будет гораздо дешевле. Минимальное расстояние от построек должно быть не менее 3 метров, иначе вода может повредить фундамент.</span></li>
</ul>
<p><span style="font-size: 120%;">Выкопанный на участке колодец должен гармонично вписываться в общий дизайн и не мешать в повседневных бытовых делах. Кроме этого, не стоит копать колодец недалеко от старого, иначе уровень воды будет нестабильным.</span></p>
</div></div>
<div class="accordion-item"><a href="#" class="accordion-title plain"><button class="toggle"><i class="icon-angle-down"></i></button><span>Какой глубины должен быть колодец и как ее узнать?</span></a><div class="accordion-inner">
<p><span style="font-size: 120%;">Мы рекомендуем вам поговорить с соседями. Если у них имеется колодец, то они скажут вам его глубину, какого качества вода, сколько нужно колец и т.д. На основе этой информации вы определите, какой глубины должен быть ваш колодец. Это поможет рассчитать его приблизительную стоимость.</span></p>
<p><span style="font-size: 120%;">Наши специалисты уверены, что вода есть повсюду, вопрос лишь в том, на какой она глубине. В некоторых ситуациях можно выкопать колодец 20 метров глубины и не найти воду, а стоит копнуть рядом и вода тут же появится. Именно поэтому копка колодцев должна выполняться профессионалами, которые соберут всю необходимую информацию и грамотно выполнят свою работу.</span></p>
</div></div>
<div class="accordion-item"><a href="#" class="accordion-title plain"><button class="toggle"><i class="icon-angle-down"></i></button><span>Как происходит поиск воды на участке?</span></a><div class="accordion-inner">
<p><span style="font-size: 120%;">В большинстве случаев для поиска воды используется метод биолокации. Для этого применяют стальные рамки, лозы, маятники и другие средства. Все это позволяет максимально быстро найти воду на участке. Практика показывает, что данные способы являются наиболее эффективными и действенными для поиска воды.</span></p>
</div></div>
</div>
		</div>
		
<style>
#col-702739616 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_170771008 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	
	<section class="section dark" id="section_1852013328">
		<div class="bg section-bg fill bg-fill  " >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1146307749">

	<div id="col-1760371532" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgba(0, 102, 153, 0.75);" >
			
	<div class="is-border"
		style="border-width:5px 5px 5px 5px;">
	</div>
			
<h3 class="uppercase" style="text-align: center;">Отзывы клиентов</h3>
<div class="slider-wrapper relative" id="slider-1531923777" >
    <div class="slider slider-nav-circle slider-nav-large slider-nav-light slider-style-normal"
        data-flickity-options='{
            "cellAlign": "center",
            "imagesLoaded": true,
            "lazyLoad": 1,
            "freeScroll": false,
            "wrapAround": true,
            "autoPlay": 6000,
            "pauseAutoPlayOnHover" : true,
            "prevNextButtons": true,
            "contain" : true,
            "adaptiveHeight" : true,
            "dragThreshold" : 10,
            "percentPosition": true,
            "pageDots": true,
            "rightToLeft": false,
            "draggable": true,
            "selectedAttraction": 0.1,
            "parallax" : 0,
            "friction": 0.6        }'
        >
        
<div class="row align-center"  id="row-2131473548">

	<div id="col-1256278769" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
  <div class="icon-box testimonial-box icon-box-center text-center">
                <div class="icon-box-img testimonial-image circle" style="width: 121px">
                      </div>
                <div class="icon-box-text p-last-0">
          <div class="star-rating"><span style="width:100%"><strong class="rating"></strong></span></div>  				<div class="testimonial-text line-height-small italic test_text first-reset last-reset is-italic">
            
<div class="e-box h-p2 -stacked -radius-none">
<p>Спасибо вам огромное – очень качественно выполненная копка колодца. Ребята из этой компании просто молодцы. Трудяги самые настоящие, работают практически без отдыха и перекуров.</p>
<p>07.10.2021</p>
</div>
          </div>
          <div class="testimonial-meta pt-half">
             <strong class="testimonial-name test_name">Игорь</strong>
             <span class="testimonial-name-divider"> / </span>             <span class="testimonial-company test_company">Рязань</span>
          </div>
        </div>
  </div>

  
		</div>
			</div>

	
</div>
<div class="row"  id="row-1848136919">

	<div id="col-428983443" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
  <div class="icon-box testimonial-box icon-box-center text-center">
                <div class="icon-box-img testimonial-image circle" style="width: 121px">
                      </div>
                <div class="icon-box-text p-last-0">
          <div class="star-rating"><span style="width:100%"><strong class="rating"></strong></span></div>  				<div class="testimonial-text line-height-small italic test_text first-reset last-reset is-italic">
            
<div class="e-box h-p2 -stacked -radius-none">
<p>Недавно заказал копку колодца. Доверился именно этой компании. Сначала сам показал монтажнику, где хочу разместить колодцы. Однако он приехал к нам на участок и подробно объяснил, что колодцы в этих местах копать не нужно, а лучше расположить их, как можно дальше от туалетов. Тогда я полностью доверился экспертности мастера, и не зря, работа была выполнена быстро и качественно!</p>
<p>30.09.2021</p>
</div>
          </div>
          <div class="testimonial-meta pt-half">
             <strong class="testimonial-name test_name">Сергей П.</strong>
             <span class="testimonial-name-divider"> / </span>             <span class="testimonial-company test_company">Рязанcкая область</span>
          </div>
        </div>
  </div>

  
		</div>
			</div>

	

	<div id="col-1183948431" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
  <div class="icon-box testimonial-box icon-box-center text-center">
                <div class="icon-box-img testimonial-image circle" style="width: 121px">
                      </div>
                <div class="icon-box-text p-last-0">
          <div class="star-rating"><span style="width:100%"><strong class="rating"></strong></span></div>  				<div class="testimonial-text line-height-small italic test_text first-reset last-reset is-italic">
            
<div class="e-box h-p2 -stacked -radius-none">
<p>Хочу выразить огромную благородность специалистам из компании, которые помогли в организации колодца на моем загородном участке. Быстро приехали, составили смету, бесплатно проконсультировали. Сразу видно, что профессионалы. Если вам требуется колодец, то смело обращайтесь в эту компанию, не пожалеете.</p>
<p>22.09.2021</p>
</div>
          </div>
          <div class="testimonial-meta pt-half">
             <strong class="testimonial-name test_name">Вадим</strong>
             <span class="testimonial-name-divider"> / </span>             <span class="testimonial-company test_company">Рязань</span>
          </div>
        </div>
  </div>

  
		</div>
			</div>

	
</div>
<div class="row"  id="row-350553063">

	<div id="col-1036093494" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
  <div class="icon-box testimonial-box icon-box-center text-center">
                <div class="icon-box-img testimonial-image circle" style="width: 121px">
                      </div>
                <div class="icon-box-text p-last-0">
          <div class="star-rating"><span style="width:100%"><strong class="rating"></strong></span></div>  				<div class="testimonial-text line-height-small italic test_text first-reset last-reset is-italic">
            
<div class="text-justify indent">
<p>Копка колодца мне потребовалась практически сразу после покупки дачи – отдыхать полноценно летом без воды просто невозможно. По объявлению нанимать рабочих мне не хотелось, потому что уже был печальный опыт такого сотрудничества. Остановила свой выбор на этой компании, и не пожалела, сделали всё быстро и качественно, совсем недорого.</p>
<p>20.07.2021</p>
</div>
          </div>
          <div class="testimonial-meta pt-half">
             <strong class="testimonial-name test_name">Елена</strong>
             <span class="testimonial-name-divider"> / </span>             <span class="testimonial-company test_company">Рязанский район</span>
          </div>
        </div>
  </div>

  
		</div>
			</div>

	

	<div id="col-296673610" class="col medium-6 small-12 large-6"  >
		<div class="col-inner"  >
			
			
  <div class="icon-box testimonial-box icon-box-center text-center">
                <div class="icon-box-img testimonial-image circle" style="width: 121px">
                      </div>
                <div class="icon-box-text p-last-0">
          <div class="star-rating"><span style="width:100%"><strong class="rating"></strong></span></div>  				<div class="testimonial-text line-height-small italic test_text first-reset last-reset is-italic">
            
<div class="e-box h-p2 -stacked -radius-none">
<p>Требовалось быстро выкопать колодец. Мастера из &#8220;Правильный Колодец&#8221; справилась с задачей на 10 из 10. Работали быстро и добросовестно, без халтуры. Очень приятно, что стоимость работ была неизменной в процессе копки и обустройства колодца. Также радует, что мой участок не сильно пострадал. Я понимаю, что такая работа является очень сложной, но специалисты справились идеально. Спасибо.</p>
<p>18.09.2020</p>
</div>
          </div>
          <div class="testimonial-meta pt-half">
             <strong class="testimonial-name test_name">Сергей Викторович</strong>
             <span class="testimonial-name-divider"> / </span>             <span class="testimonial-company test_company">Рязань</span>
          </div>
        </div>
  </div>

  
		</div>
			</div>

	
</div>
     </div>

     <div class="loading-spin dark large centered"></div>

     </div>


		</div>
		
<style>
#col-1760371532 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_1852013328 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(40, 40, 40);
}
#section_1852013328 .section-bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/otzyvy.jpg);
}
#section_1852013328 .section-bg {
  background-position: 50% 50%;
}
</style>
	</section>
	
	<section class="section" id="section_1915370245">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1269703201">

	<div id="col-1132247062" class="col small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:5px 5px 5px 5px;">
	</div>
			
<h2 class="uppercase" style="text-align: center;">Профессиональная копка колодцев в Рязани и в Рязанской области</h2>
<p><span style="font-size: 120%;">Специалисты компании &#8220;Правильный Колодец&#8221; строго соблюдают технологию копки колодца, его монтажа и подключения. Это позволяет построить колодец под ключ, который будет радовать вас многие годы.</span></p>
<p><span style="font-size: 120%;">Профессиональная копка колодца в Рязанской области позволит снабдить ваш дом необходимым количеством воды, которую также можно использовать для бытовых целей.</span></p>
<p><span style="font-size: 120%;">Специалисты компании &#8220;Правильный Колодец&#8221; имеют необходимые знания, опыт и специализированный инструмент. Производят работы в максимально сжатые сроки, быстро и качественно.</span></p>
<p><span style="font-size: 120%;">Копка колодца в Рязани — основное направление деятельности нашей компании, поэтому мы смело можем утверждать, что знаем об этом практически все.</span></p>
		</div>
		
<style>
#col-1132247062 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_1915370245 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	
	<section class="section dark" id="section_430120234">
		<div class="bg section-bg fill bg-fill  " >

			
			<div class="section-bg-overlay absolute fill"></div>
			

		</div>

		<div class="section-content relative">
			
<div class="row"  id="row-1102719032">

	<div id="col-974286863" class="col small-12 large-12"  >
		<div class="col-inner text-center" style="background-color:rgba(102, 153, 0, 0.75);" >
			
	<div class="is-border"
		style="border-width:5px 5px 5px 5px;">
	</div>
			
<h2 style="text-align: center;">КАК ЗАКАЗАТЬ КОПКУ КОЛОДЦА ПОД КЛЮЧ</h2>
<p style="text-align: center;"><span style="font-size: 120%;">Позвоните нам по телефону или закажите обратный звонок. Наши менеджеры профессионально вас проконсультируют и помогут во всем разобраться.</span></p>
<p style="text-align: center;"><a href="tel: +79106238535"><span style="font-size: 180%;">+7 (910) 623-85-35</span></a></p>
<div class="row"  id="row-804386204">

	<div id="col-1375003191" class="col small-12 large-12"  >
		<div class="col-inner"  >
			
			
<a href="#callbackwidget" target="_self" class="button primary is-shade is-larger box-shadow-4 box-shadow-5-hover"  style="border-radius:10px;">
    <span>Заказать звонок</span>
  </a>

<p style="text-align: center;"><span style="font-size: 120%;">Сотрудничество с нашей компанией — это профессиональные специалисты с многолетним опытом, честные цены, добросовестное выполнение работы и безупречный результат.</span></p>
<p style="text-align: center;"><span style="font-size: 120%;">Обращайтесь к нам, и мы обязательно вам поможем!</span></p>
		</div>
			</div>

	
</div>
		</div>
		
<style>
#col-974286863 > .col-inner {
  padding: 16px 16px 16px 16px;
}
</style>
	</div>

	
</div>
		</div>

		
<style>
#section_430120234 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(255, 255, 255);
}
#section_430120234 .section-bg-overlay {
  background-color: rgba(0, 102, 153, 0.5);
}
#section_430120234 .section-bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/04/kontacts_bonson-spbr.jpg);
}
</style>
	</section>
	
	<section class="section" id="section_428264158">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div>

		<div class="section-content relative">
			

<div class="row"  id="row-472956908">


	<div id="col-1410113177" class="col hide-for-small small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:6px 6px 6px 6px;">
	</div>
			

<h3 class="uppercase" style="text-align: center;">Районы работы в Рязанской области</h3>
	<div id="gap-927789540" class="gap-element clearfix" style="display:block; height:auto;">
		
<style>
#gap-927789540 {
  padding-top: 30px;
}
</style>
	</div>
	

<div class="row"  id="row-1894037571">


	<div id="col-365894146" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

<ul>
<li>Рязань</li>
<li><a href="#">Михайлов</a></li>
<li><a href="#">Захарово</a></li>
<li><a href="#">Пронск</a></li>
<li><a href="#">Старожилово</a></li>
<li><a href="#">Спасск-Рязанский</a></li>
</ul>

		</div>
			</div>

	

	<div id="col-397845231" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

<ul>
<li><a href="http://шилово.правильный-колодец.рф">Шилово</a></li>
<li><a href="#">Чучково</a></li>
<li><a href="#">Щацк</a></li>
<li><a href="#">Сараи</a></li>
<li><a href="#">Ухолово</a></li>
<li><a href="#">Путятино</a></li>
</ul>

		</div>
			</div>

	

	<div id="col-1711914262" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

<ul>
<li><a href="http://сапожок.правильный-колодец.рф">Сапожок</a></li>
<li><a href="http://кораблино.правильный-колодец.рф">Кораблино</a></li>
<li><a href="http://скопин.правильный-колодец.рф">Скопин</a></li>
<li><a href="http://милославское.правильный-колодец.рф">Милославское</a></li>
<li><a href="http://ряжск.правильный-колодец.рф">Ряжск</a></li>
<li><a href="http://александро-невский.правильный-колодец.рф">Александро-Невский</a></li>
</ul>

		</div>
			</div>

	

</div>

		</div>
		
<style>
#col-1410113177 > .col-inner {
  padding: 16px 16px 14px 16px;
}
</style>
	</div>

	

	<div id="col-1322368530" class="col show-for-small small-12 large-12"  >
		<div class="col-inner" style="background-color:rgb(255,255,255);" >
			
	<div class="is-border"
		style="border-color:rgb(0, 102, 153);border-width:6px 6px 6px 6px;">
	</div>
			

<h3 class="uppercase" style="text-align: center;">Районы работы в Рязанской области</h3>
	<div id="gap-926279864" class="gap-element clearfix" style="display:block; height:auto;">
		
<style>
#gap-926279864 {
  padding-top: 30px;
}
</style>
	</div>
	

<div class="row"  id="row-232796209">


	<div id="col-1356734287" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			

<p style="text-align: center;">Рязань</p>
<p style="text-align: center;"><a href="#">Михайлов</a></p>
<p style="text-align: center;"><a href="#">Захарово</a></p>
<p style="text-align: center;"><a href="#">Пронск</a></p>
<p style="text-align: center;"><a href="#">Старожилово</a></p>
<p style="text-align: center;"><a href="#">Спасск-Рязанский</a></p>
<p style="text-align: center;"><a href="http://шилово.правильный-колодец.рф">Шилово</a></p>
<p style="text-align: center;"><a href="#">Чучково</a></p>
<p style="text-align: center;"><a href="#">Щацк</a></p>
<p style="text-align: center;"><a href="#">Сараи</a></p>
<p style="text-align: center;"><a href="#">Ухолово</a></p>
<p style="text-align: center;"><a href="#">Путятино</a></p>
<p style="text-align: center;"><a href="http://сапожок.правильный-колодец.рф">Сапожок</a></p>
<p style="text-align: center;"><a href="http://кораблино.правильный-колодец.рф">Кораблино</a></p>
<p style="text-align: center;"><a href="http://скопин.правильный-колодец.рф">Скопин</a></p>
<p style="text-align: center;"><a href="http://милославское.правильный-колодец.рф">Милославское</a></p>
<p style="text-align: center;"><a href="http://ряжск.правильный-колодец.рф">Ряжск</a></p>
<p style="text-align: center;"><a href="http://александро-невский.правильный-колодец.рф">Александро-Невский</a></p>

		</div>
			</div>

	

	<div id="col-1350431317" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			



		</div>
			</div>

	

</div>

		</div>
		
<style>
#col-1322368530 > .col-inner {
  padding: 16px 16px 14px 16px;
}
</style>
	</div>

	

</div>

		</div>

		
<style>
#section_428264158 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(228, 228, 228);
}
</style>
	</section>
	

  <div class="banner has-hover" id="banner-828822928">
          <div class="banner-inner fill">
        <div class="banner-bg fill" >
            <div class="bg fill bg-fill "></div>
                                    
                    </div>
        <div class="banner-layers container">
            <a class="fill" href="https://zen.yandex.ru/id/60fde64bbe16fa7d871a856a" target="_blank" rel="noopener noreferrer" ><div class="fill banner-link"></div></a>            

   <div id="text-box-511425485" class="text-box banner-layer x50 md-x50 lg-x50 y10 md-y10 lg-y10 res-text">
                                <div class="text ">
              
              <div class="text-inner text-center">
                  

<h3 class="uppercase" style="text-align: center;"><strong>Читайте наш блог на Яндекс Дзен</strong></h3>
<a rel="noopener noreferrer" href="https://zen.yandex.ru/id/60fde64bbe16fa7d871a856a" target="_blank" class="button primary is-underline"  >
    <span>перейти</span>
  </a>



              </div>
           </div>
                            
<style>
#text-box-511425485 {
  width: 80%;
}
#text-box-511425485 .text {
  font-size: 100%;
}
</style>
    </div>
 

        </div>
      </div>

            
<style>
#banner-828822928 {
  padding-top: 500px;
}
#banner-828822928 .bg.bg-loaded {
  background-image: url(https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/07/dzen-1400x788.jpeg);
}
</style>
  </div>


		
				
</div>



</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row dark large-columns-4 mb-0">
	   		<div id="media_image-2" class="col pb-0 widget widget_media_image"><a href="https://правильный-колодец.рф"><img width="800" height="227" src="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2-800x227.png" class="image wp-image-235  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2-800x227.png 800w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2-768x218.png 768w, https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/uploads/2021/03/logo2.png 1163w" sizes="(max-width: 800px) 100vw, 800px" /></a></div><div id="text-5" class="col pb-0 widget widget_text">			<div class="textwidget"><div class="title">Наши контакты</div>
<p><a href="tel:+79106238535" target="_blank" rel="noopener"><strong>+7 (910) 623-85-35</strong></a></p>
<div class="time">ежедневно с 09:00 до 21:00</div>
<div class="mail">
<div class="usermenu__list-item" role="menuitem">
<div class="usermenu__user " role="button" data-uid="1409702091">
<div class="usermenu__user-info">
<div class="usermenu__user-email"><a href="mailto:pravkolodec@yandex.ru">pravkolodec@yandex.ru</a><a id="uniq299" class="menu__item usermenu__item menu__item_type_link" role="link" href="https://passport.yandex.ru/passport?mode=logout&amp;yu=2806099281624398634&amp;retpath=https%3A%2F%2Fyandex.ru%2F%3Fncrnd%3D1767629808" data-bem="{&quot;menu__item&quot;:{}}" aria-label="Выйти" data-statlog="mail.login.usermenu.exit"></a></div>
</div>
</div>
</div>
</div>
<p>Адрес: <a href="https://maps.google.com/?q=Рязань">г. Рязань</a></p>
</div>
		</div><div id="nav_menu-3" class="col pb-0 widget widget_nav_menu"><span class="widget-title">Наши услуги</span><div class="is-divider small"></div><div class="menu-menyu-uslug-container"><ul id="menu-menyu-uslug-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279"><a>Колодцы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="https://правильный-колодец.рф/">Копка под ключ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-kolodczev/">Бурение</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/chistka-kolodcza/">Чистка</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/uglublenie-kolodcza/">Углубление</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/remont-kolodcza/">Ремонт</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/domiki-dlya-kolodczev/">Домики для колодцев</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/vodosnabzhenie/">Водоснабжение</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/septiki-jbi/">Септики</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kopka-transhej/">Копка траншей</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kolcza-zhbi/">Кольца ЖБИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-skvazhin/">Бурение скважин</a></li>
</ul></div></div><div id="nav_menu-2" class="col pb-0 widget widget_nav_menu"><div class="menu-info-menyu-container"><ul id="menu-info-menyu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/o-kompanii/">О компании</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/nashi-raboty-foto/">Наши работы (фото)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/otzyvy/">Отзывы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/czeny/">Цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/dogovor-na-stroitelstvo-kolodcza/">Договор на строительство колодца</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/blog/">Новости и статьи (блог)</a></li>
</ul></div></div>        
		</div>
</div>

<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
        Copyright 2022 © <strong>Правильный Колодец</strong>      </div>
          </div>
  </div>
</div>
<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-1456 .spu-close{
	font-size: 20px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-1456 .spu-close:hover{
	color:#eeeeee;
}
#spu-1456 {
	background-color: #006699;
	background-color: rgba(0,102,153,1);
	color: #eeeeee;
	padding: 25px;
	border: 7px solid #eee;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 5px 1px #eeeeee;
	-webkit-box-shadow:  0px 0px 5px 1px #eeeeee;
	box-shadow:  0px 0px 5px 1px #eeeeee;
	width: 900px;

}
#spu-bg-1456 {
	opacity: 0.5;
	background-color: #0a0000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-1456 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-1456"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-1456"
 data-box-id="1456" data-trigger="manual"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_1456" data-nclose-cookie="spu_closing_1456" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="900" >
	<div class="spu-content"><div class="row"  id="row-1022008780"></p>

	<div id="col-1167679169" class="col small-12 large-12"  >
		<div class="col-inner"  >
			
			
<p class="uppercase" style="text-align: center;"><span style="font-size: 120%;"><strong>Выберите район, в котором будут выполняться работы</strong></span></p>
<div class="row"  id="row-1323190945">

	<div id="col-618882820" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			
<p><span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Рязань и Рязанская область</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--80aeqfkcs6c.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Михайлов</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--80aagr1bbl2b.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Захарово</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--j1afcdfi.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Пронск</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--80aelippdblil.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Старожилово</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn----7sbb1aggcd0aoohcag4t.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Спасск-Рязанский</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--b1aljmb9c.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Шилово</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://xn--b1apmbvxb.xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/">Чучково</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://щацк.правильный-колодец.рф">Щацк</a></span></p>
		</div>
			</div>

	

	<div id="col-1394998313" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			
<p><span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://сараи.правильный-колодец.рф/">Сараи</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://ухолово.правильный-колодец.рф/">Ухолово</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://путятино.правильный-колодец.рф/">Путятино</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://сапожок.правильный-колодец.рф/">Сапожок</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://кораблино.правильный-колодец.рф/">Кораблино</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://скопин.правильный-колодец.рф/">Скопин</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://милославское.правильный-колодец.рф/">Милославское</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://ряжск.правильный-колодец.рф/">Ряжск</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://александро-невский.правильный-колодец.рф/">Александро-Невский</a></span></p>
		</div>
			</div>

	

	<div id="col-2068340527" class="col medium-4 small-12 large-4"  >
		<div class="col-inner"  >
			
			
<p><span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://новомичуринск.правильный-колодец.рф/">Новомичуринск</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://тамбов.правильный-колодец.рф/">Тамбов</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://первомайский.правильный-колодец.рф/">Первомайский</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://староюрьево.правильный-колодец.рф/">Староюрьево</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://мичуринск.правильный-колодец.рф/">Мичуринск</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://липецк.правильный-колодец.рф/">Липецк</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://чаплыгин.правильный-колодец.рф/">Чаплыгин</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://доброе.правильный-колодец.рф/">Доброе</a></span><br />
<span style="color: #eeeeee;"><a style="color: #eeeeee;" href="https://пенза.правильный-колодец.рф/">Пенза</a></span></p>
		</div>
			</div>

	
</div>
		</div>
			</div>

	
<p></div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
	<div class="sidebar-menu no-scrollbar ">
		<ul class="nav nav-sidebar nav-vertical nav-uppercase">
			<li class="header-contact-wrapper">
		<ul id="header-contact" class="nav nav-divided nav-uppercase header-contact">
					<li class="">
			  <a target="_blank" rel="noopener noreferrer" href="https://maps.google.com/?q=Рязань" title="Рязань" class="tooltip">
			  	 <i class="icon-map-pin-fill" style="font-size:16px;"></i>			     <span>
			     	Рязань			     </span>
			  </a>
			</li>
			
					
						<li class="">
			  <a class="tooltip" title="9:00 - 21:00 | Заявки принимаются ежедневно с 9:00 до 21:00 ">
			  	   <i class="icon-clock" style="font-size:16px;"></i>			        <span>9:00 - 21:00</span>
			  </a>
			 </li>
			
				</ul>
</li><li class="html header-button-2">
	<div class="header-button">
	<a href="#spu-1456" class="button plain is-link"  style="border-radius:99px;">
    <span>Выбор района работ</span>
  </a>
	</div>
</li>
<li class="html custom html_nav_position_text"><p><a href="tel: +79106238535" target="_blank"><span style="font-size:18px"><strong><span style="color: grey">+7 (910) 623-85-35</span></strong></span></a></p></li><li class="html header-button-1">
	<div class="header-button">
	<a href="#callbackwidget" class="button secondary is-shade"  style="border-radius:99px;">
    <span>Заказ звонка</span>
  </a>
	</div>
</li>


<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-279"><a>Колодцы</a>
<ul class="sub-menu nav-sidebar-ul children">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="https://правильный-колодец.рф/">Копка под ключ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-kolodczev/">Бурение</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/chistka-kolodcza/">Чистка</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/uglublenie-kolodcza/">Углубление</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/remont-kolodcza/">Ремонт</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/domiki-dlya-kolodczev/">Домики для колодцев</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/vodosnabzhenie/">Водоснабжение</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/septiki-jbi/">Септики</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kopka-transhej/">Копка траншей</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kolcza-zhbi/">Кольца ЖБИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/burenie-skvazhin/">Бурение скважин</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/o-kompanii/">О компании</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/nashi-raboty-foto/">Наши работы (фото)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/otzyvy/">Отзывы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/czeny/">Цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/dogovor-na-stroitelstvo-kolodcza/">Договор на строительство колодца</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/blog/">Новости и статьи (блог)</a></li>
		</ul>
	</div>
</div>
<link rel='stylesheet' id='flatsome-effects-css'  href='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/css/effects.css?ver=3.12.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/league-table/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.09' id='dalt-tablesorter-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/league-table/public/assets/js/general-min.js?ver=2.09' id='dalt-general-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai\/?spu_action=spu_load","pid":"24","is_front_page":"1","is_category":"","site_url":"https:\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/inc/extensions/flatsome-live-search/flatsome-live-search.js?ver=3.12.0' id='flatsome-live-search-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u043c\u0435\u043d\u044e"},"options":{"cookie_notice_version":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.12.0' id='flatsome-js-js'></script>
<script type='text/javascript' src='//xn----7sbgjfphjgdspbdp3i8cq.xn--p1ai/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<!--[if IE]>
<script type='text/javascript' src='//cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.0.1/ie11CustomProperties.min.js?ver=4.0.1' id='css-vars-polyfill-js'></script>
<![endif]-->

<script>
   jQuery( document ).ready(function() {
 jQuery(function(){
            jQuery('.lang').click(function(){
                jQuery('.lang-open').toggleClass('open');
            });
        });
   
   });
  
 
</script>

<script>
   jQuery( document ).ready(function() {
 jQuery(function(){
            jQuery('.lang').click(function(){
                jQuery('.lang').toggleClass('rtt');
            });
        });
   
   });
  
 
</script>

<link rel="stylesheet" href="https://cdn.saas-support.com/widget/cbk.css">
<script type="text/javascript" src="https://cdn.saas-support.com/widget/cbk.js?wcb_code=ff956cda0a240a68f37f2d53a89819d4" charset="UTF-8" async></script>
</body>
</html>
